<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#"  xml:lang="fr" lang="fr">
<head>
<title>Le Conseil national des barreaux salue la publication Guide d’arbitrage de la CCJA-OHADA</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Service Communication" />
<meta name="keywords" content="avocats de France, avocat, avocats, barreau, barreaux, annuaire avocats, annuaire des avocats, acte d'avocat, actes d'avocats, chercher un avocat, trouver un avocat, droit, ordres des avocats, actualité juridique, actualité, profession d'avocat, organisme national, professions juridiques, France, français, avocats français, justice, loi, lois, juridique, juridiques, judiciaire, judiciaires, law, french lawyers, droit pour tous, droit du travail, droit commercial, entreprises, droit public, collectivités territoriales, droit économique, libertés et droits de l'homme, droit des personnes, droit de la famille, particuliers, droit civil, procédure civile, prisons, ministère de la justice, convention nationale des avocats, convention des avocats" />
<meta name="description" content="La Cour Commune de Justice et d’Arbitrage vient de publier un Guide d’arbitrage CCJA-OHADA qui s’adresse tant aux professionnels du droit qu’aux acteurs économiques ou aux universitaires. Ce guide..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="48.8666649;2.3333333" />
<meta property="og:url" content="http://cnb.avocat.fr/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Conseil national des barreaux salue la publication Guide d’arbitrage de la CCJA-OHADA" />
<meta property="og:description" content="La Cour Commune de Justice et d’Arbitrage vient de publier un Guide d’arbitrage CCJA-OHADA qui s’adresse tant aux professionnels du droit qu’aux acteurs économiques ou aux universitaires. Ce guide, publié avec le soutien du groupe de la Banque Mondiale, vise à donner une meilleure visibilité du..." />
<meta property="og:site_name" content="Conseil national des barreaux" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Le Conseil national des barreaux salue la publication Guid..." />
<meta property="twitter:description" content="La Cour Commune de Justice et d’Arbitrage vient de publier un Guide d’arbitrage CCJA-OHADA qui s’adresse tant aux professionnels du droit qu’aux acteurs économiques ou aux universitaires. Ce guide..." />
<link rel="stylesheet" href="/var/style/style_1.css?v=1494516475" type="text/css" />
<link rel="stylesheet" href="/var/style/style.1330690.css?v=1452770955" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://cnb.avocat.fr/m/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html" />
<link rel="canonical" href="http://cnb.avocat.fr/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1450259488" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1450259488" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="G6hf696cwtUdxgE6Vkj4ZvPPibFJbdV4IVw9beMOYpU" />
 
<!-- Yahoo tags -->
<META name="y_key" content="1d98fb9a4b463cbe" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="3E342F7D50839B9EC3691FAFA735142E" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">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</script>
 
<!-- Perso tags -->
<link href="http://www.cnb.avocat.fr/docs/style/cnb-libre.css" rel="stylesheet" type="text/css" />
<base target="_parent" />

<style type="text/css">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</style>

<!--[if IE]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
<![endif]-->

<!--[if IE]>
  <!--<meta http-equiv="X-UA-Compatible" content="IE=8" />-->
<![endif]-->


<style type="text/css">
.mod_1330690 img, .mod_1330690 embed, .mod_1330690 table {
	 max-width: 431px;
}

.mod_1330690 .para_20063637 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">
if (document.getElementsByTagName) {
// Initialize external link handlers
var hrefs = document.getElementsByTagName("a");
for (var l = 0; l < hrefs.length; l++) {
// try {} catch{} block added by erikvold VKI
try{
//protocol, host, hostname, port, pathname, search, hash
if (hrefsl.protocol == "mailto:") {
startListening(hrefsl,"click",trackMailto);
} else if (hrefsl.hostname == location.host) {
var path = hrefsl.pathname + hrefsl.search;
var isDoc = path.match(/\.(?:doc|eps|jpg|png|svg|xls|ppt|pdf|xls|zip|txt|vsd|vxd|js|css|rar|exe|wma|mov|avi|wmv|mp3)($|\&|\?)/);
if (isDoc) {
startListening(hrefsl,"click",trackExternalLinks);
}
} else {
startListening(hrefsl,"click",trackExternalLinks);
}
}
catch(e){
continue;
}
}
}

function startListening (obj,evnt,func) {
if (obj.addEventListener) {
obj.addEventListener(evnt,func,false);
} else if (obj.attachEvent) {
obj.attachEvent("on" + evnt,func);
}
}
function trackMailto (evnt) {
var href = (evnt.srcElement) ? evnt.srcElement.href : this.href;
var mailto = "/mailto/" + href.substring(7);
if (typeof(pageTracker) == "object") pageTracker._trackPageview(mailto);
}

function trackExternalLinks (evnt) {
var e = (evnt.srcElement) ? evnt.srcElement : this;
while (e.tagName != "A") {
e = e.parentNode;
}
var lnk = (e.pathname.charAt(0) == "/") ? e.pathname : "/" + e.pathname;
if (e.search && e.pathname.indexOf(e.search) == -1) lnk += e.search;
if (e.hostname != location.host) lnk = "/external/" + e.hostname + lnk;
if (typeof(pageTracker) == "object") pageTracker._trackPageview(lnk);
}
</script>

<!--BALISE LEXITY-->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-39827378-1");
pageTracker._trackPageview();
} catch(err) {}</script>



<!--BALISE CNB
LEXITY : UA-720071-14
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39827378-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>-->
 
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- html 3830913 -->
	 <br/>
<script type="text/javascript">
$(document).ready(function() {
    $(window).scroll(function() {
  if($(window).scrollTop() == 0){
    $('#scrollToTop').fadeOut("fast");
  } else {
    if($('#scrollToTop').length == 0){
      $('body').append('<div id="scrollToTop">'+
        '<a href="#"><img src="http://cnb.avocat.fr/docs/images/go-top.png" alt="Haut de la page" /></a>'+
        '</div>');
    }
    $('#scrollToTop').fadeIn("fast");
  }
});
});
</script>
<!--<style type="text/css">
/** ScrollToTop **/
#scrollToTop a{
position: fixed;
left: 20px;
bottom: 50%;
}
</style>-->
<a name="haut-de-page" id="haut-de-page"></a>
<div style="height:60px;">
<div id="ecart_after_3830913" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 3751652 -->
<div id="mod_3751652" class="mod_3751652 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_3751652_content">
		 <a target="_blank"  href="/ads/120558/" rel="nofollow"><img width="468" height="60" src="http://cnb.avocat.fr/photo/banniere_earlybird1_1.gif?v=1486978044" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_3751652" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 10460336 -->
<div id="ecart_before_10460336" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 </div>
<style>
a {text-decoration:none;}
.ui-state-default {	border-radius: 4px;background-repeat: no-repeat;background-color: rgba(51, 51, 51, 0.4);cursor:pointer;padding:6px 10px;   color: #fff;font-size: 12px;   line-height: normal; border-width: 1px;border-style: solid;border-color: #fff;-moz-border-top-colors: none;-moz-border-right-colors: none;-moz-border-bottom-colors: none;-moz-border-left-colors: none;box-shadow: 0px 1px 2px rgba(0, 0, 0, 0.2);text-shadow: 0px 1px 1px rgba(0, 0, 0, 0.55);overflow: visible;}
.ui-state-avocat {	border-radius: 4px;background-repeat: no-repeat;background-color: rgba(224, 159, 31, 1);cursor:pointer;padding:6px 10px;   color: #fff;font-size: 12px;   line-height: normal; border-width: 1px;border-style: solid;border-color: #fff;-moz-border-top-colors: none;-moz-border-right-colors: none;-moz-border-bottom-colors: none;-moz-border-left-colors: none;box-shadow: 0px 1px 2px rgba(0, 0, 0, 0.2);text-shadow: 0px 1px 1px rgba(0, 0, 0, 0.55);overflow: visible;}
a:hover #AVOCAT{ background-color: rgba(228, 97, 0, 0.8); text-decoration: none; }
a:hover #AAE{ background-color: rgba(32, 109, 135, 0.6); text-decoration: none; }
a:hover #ENCYCLOPEDIE{ background-color: rgba(181, 147, 76, 0.6); text-decoration: none; }
a:hover #EBARREAU{ background-color: rgba(91, 161, 189, 0.6); text-decoration: none; }
a:hover #FORMATION{ background-color: rgba(206, 0, 55, 0.6); text-decoration: none; }
#monaccesavocat {width:60%;margin-right:auto;margin-left:auto;border:1px solid #ccc;background-color:#fff;padding:20px;color:#333;}
</style>

<table width="970" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td width="247" rowspan="2"><a href="http://www.cnb.avocat.fr/"><img src="http://www.cnb.avocat.fr/docs/design/blank.gif" alt="Retour à l'accueil du site" width="247" height="81" style="border:0px;" /></a></td>
    <td width="170" align="right" valign="middle" style="height:30;white-space:nowrap;">&nbsp;</td>
    <td height="25" align="right" valign="middle" nowrap style="height:30;white-space:nowrap;"><div style="padding-top:4px; color: #333333;font-family: Arial,Helvetica,sans-serif;font-size: 11px;text-decoration: none;"><a href="http://www.cnb.avocat.fr/">Accueil</a> | <a href="http://www.cnb.avocat.fr/Contacter-le-Conseil-National-des-Barreaux_a49.html">Nous contacter </a>| <a href="http://www.cnb.avocat.fr/NOS-DERNIERS-COMMUNIQUES_r33.html">Presse<br />
    </a></div></td>
    <td align="right" valign="middle" style="width:230px;"><div id="mod_" class="mod_1419973" style="padding-top:8px;">
      <form action="/search/" method="get" enctype="application/x-www-form-urlencoded">
        <input type="text" style="margin-left:10px; width: 177px;height:20px; " id="keyword_3741863" name="keyword" value="" size="25" class="button" />
        <input type="image" src="/photo/mod-1419973-1.png?v=1214993826" alt="OK" />
        <div class="avance" style="margin-top: 5px; ">
          </div>
        </form>
    </div></td>
    <td align="left" valign="middle" nowrap style="height:30;white-space:nowrap;width:100px;"><table border="0" align="right" cellpadding="3" cellspacing="0">
      <tbody>
        <tr>
          <td>
         <div class="ui-state-default" style="padding:7px 10px; "><a href="http://www.cnb.avocat.fr/ESPACE-FRANCOPHONE_r142.html" alt="" /><img src="http://www.cnb.avocat.fr/docs/images/INTERNATIONAL/fr.png" alt="" style="position:relative;top:1px;padding-right:2px;"/></a> <a href="http://www.cnb.avocat.fr/ENGLISH-AREA_r139.html" alt="" /><img src="http://www.cnb.avocat.fr/docs/images/INTERNATIONAL/en.png" alt="" style="position:relative;top:1px;padding-right:2px;"/></a> <a href="http://www.cnb.avocat.fr/ESPAGNOL_r138.html" alt="" /><img src="http://www.cnb.avocat.fr/docs/images/INTERNATIONAL/es.png" alt="" style="position:relative;top:1px;"/></a></div>  
         </td>
        </tr>
      </tbody>
    </table></td>
  </tr>
  <tr>
    <td style="height:30;" align="right" valign="middle">&nbsp;</td>
    <td style="height:30;" align="right" valign="middle" colspan="3"><table width="100%" border="0" cellspacing="0" cellpadding="0">
      <tbody>
        <tr>
          <td><table border="0" align="right" cellpadding="3" cellspacing="0">
            <tbody>
              <tr>
                <td nowrap><a href="http://www.actedavocats.fr/" target="_blank">
                  <button class="ui-state-default" role="button" aria-disabled="false" id="AAE"><span class="ui-button-text">Acte d'avocat</span></button>
                </a></td>
                <td nowrap><a href="http://encyclopedie.avocats.fr/" target="_blank">
                  <button class="ui-state-default" role="button" aria-disabled="false" id="ENCYCLOPEDIE"><span class="ui-button-text"> Encyclopédie de la profession </span></button>
                </a></td>
                <td nowrap><a href="http://www.ebarreau.fr/" target="_blank">
                  <button class="ui-state-default" role="button" aria-disabled="false" id="EBARREAU"><span class="ui-button-text"> e-Barreau </span></button>
                </a></td>
                <td nowrap><a href="http://www.avocat.fr/" target="_blank">
                  <button class="ui-state-default" role="button" aria-disabled="false" id="FORMATION"><span class="ui-button-text"> Site grand public </span></button>
                </a></td>
                <td nowrap><a href="https://connexion.avocat.fr" target="_blank"><button class="ui-state-avocat" role="button" aria-disabled="false" id="AVOCAT"><span class="ui-button-text">Accès réservé avocat</span></button></a></td>
                </tr>
            </tbody>
          </table></td>
          <!--<td align="right" valign="middle"><img src="http://www.cnb.avocat.fr/docs/images/INTERNATIONAL-V3.png" alt="" usemap="#Map" style="border:0px;" /></td>-->
        </tr>
      </tbody>
    </table></td>
  </tr>
</table>


<div id="ecart_after_10460336" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 5023353 -->
<div id="ecart_before_5023353" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5023353" class="mod_5023353 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="main_menu">
		 <ul id="menuliste_5023353">
			 <li data-link="rubrique,106800" class=" titre first" id="menuliste_5023353_1"><a href="/ACTUALITES-DE-L-INSTITUTION_r9.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> L'INSTITUTION</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/ACTUALITES-DE-L-INSTITUTION_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> L'INSTITUTION</a></li>
					 <li data-link="article,876769" class=" stitre" ><a href="/Missions-du-Conseil-National-des-Barreaux_a35.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Missions</a></li>
					 <li data-link="article,2766337" class=" stitre" ><a href="/Fonctionnement-du-Conseil-national-des-barreaux_a1031.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Fonctionnement</a></li>
					 <li data-link="article,7322208" class=" stitre" ><a href="/Les-membres-du-Conseil-national-des-barreaux-pour-la-mandature-2015-2017_a2118.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Membres</a></li>
					 <li data-link="rubrique,106800" class=" stitre" ><a href="/ACTUALITES-DE-L-INSTITUTION_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Actualités</a></li>
					 <li data-link="rubrique,274219" class=" stitre" ><a href="/Evenements-du-Conseil-national_r91.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Evénements</a></li>
					 <li data-link="article,1182861" class=" stitre" ><a href="/Les-publications-du-Conseil-National_a470.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Publications</a></li>
					 <li data-link="rubrique,114123" class=" stitre" ><a href="/NOS-DERNIERS-COMMUNIQUES_r33.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Espace presse</a></li>
					 <li data-link="agenda,3632" class=" stitre slast" ><a href="/agenda/Evenements-du-Conseil-national-des-barreaux_ac3632.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Agenda</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,103534" class=" titre" id="menuliste_5023353_2"><a href="/TRAVAUX_r2.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> LES TRAVAUX</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/TRAVAUX_r2.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> LES TRAVAUX</a></li>
					 <li data-link="article,7617224" class=" stitre" ><a href="/Les-commissions-du-Conseil-national-mandature-2015-2017_a2211.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Travaux par thématiques</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/Les-commissions-du-Conseil-national-mandature-2015-2017_a2211.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Travaux par thématiques</a></li>
							 <li data-link="rubrique,108218" class=" stitre" ><a href="/ACCES-AU-DROIT-ACTUALITES_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Accès au droit</a>
							 	 <ul class="lvlchildren ">
									 <li class="stitre responsive" style="display:none"><a href="/ACCES-AU-DROIT-ACTUALITES_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Accès au droit</a></li>
									 <li data-link="rubrique,164560" class=" stitre slast" ><a href="/PROTECTION-JURIDIQUE-ACTUALITES_r68.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Protection juridique</a></li>
								 </ul>
							 </li>
							 <li data-link="rubrique,164576" class=" stitre" ><a href="/ACTE-D-AVOCAT-ACTUALITES_r77.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Acte d'avocat</a></li>
							 <li data-link="rubrique,108219" class=" stitre" ><a href="/ADMISSION-ACTUALITES_r14.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Admission</a></li>
							 <li data-link="rubrique,108216" class=" stitre" ><a href="/AFFAIRES-INTERNATIONALES-ACTUALITES_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Affaires Internationales</a></li>
							 <li data-link="rubrique,372214" class=" stitre" ><a href="/ARBITRAGE-ACTUALITES_r130.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Arbitrage</a></li>
							 <li data-link="rubrique,350013" class=" stitre" ><a href="/COLLABORATION-ACTUALITES_r128.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Collaboration</a></li>
							 <li data-link="rubrique,108228" class=" stitre" ><a href="/COMMUNICATION-INSTITUTIONNELLE-ACTUALITES_r23.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Communication</a></li>
							 <li data-link="rubrique,164574" class=" stitre" ><a href="/DROIT-DES-MINEURS-ACTUALITES_r75.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Droit des mineurs</a></li>
							 <li data-link="rubrique,350010" class=" stitre" ><a href="/DROIT-ET-ENTREPRISE-ACTUALITES_r126.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Droit et entreprise</a></li>
							 <li data-link="rubrique,648051" class=" stitre" ><a href="/EGALITE-ACTUALITES_r197.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Egalité</a></li>
							 <li data-link="rubrique,115514" class=" stitre" ><a href="/EXERCICE-DU-DROIT-ACTUALITES_r40.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Exercice du droit</a></li>
							 <li data-link="rubrique,103614" class=" stitre" ><a href="/FORMATION-ACTUALITES_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Formation</a>
							 	 <ul class="lvlchildren ">
									 <li class="stitre responsive" style="display:none"><a href="/FORMATION-ACTUALITES_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Formation</a></li>
									 <li data-link="rubrique,318336" class=" stitre" ><a href="/Dossier-special-Formation-initiale_r119.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Formation initiale</a></li>
									 <li data-link="rubrique,318337" class=" stitre" ><a href="/Dossier-special-Formation-continue_r120.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Formation continue</a></li>
									 <li data-link="rubrique,318338" class=" stitre slast" ><a href="/Dossier-special-Specialisations_r121.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Spécialisations</a></li>
								 </ul>
							 </li>
							 <li data-link="rubrique,114046" class=" stitre" ><a href="/INTRANET-NOUVELLES-TECHNOLOGIES-ACTUALITES_r32.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Intranet &amp; Technologies</a></li>
							 <li data-link="rubrique,618922" class=" stitre" ><a href="/JUSTICE-DU-21E-SIECLE-ACTUALITES_r192.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Justice du 21e siècle</a></li>
							 <li data-link="rubrique,108220" class=" stitre" ><a href="/LIBERTES-DROITS-DE-L-HOMME-ACTUALITES_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Libertés</a>
							 	 <ul class="lvlchildren ">
									 <li class="stitre responsive" style="display:none"><a href="/LIBERTES-DROITS-DE-L-HOMME-ACTUALITES_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Libertés</a></li>
									 <li data-link="rubrique,164557" class=" stitre" ><a href="/CNB-HALDE-ACTUALITES_r65.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> CNB / HALDE</a></li>
									 <li data-link="rubrique,241335" class=" stitre slast" ><a href="/Dossier-special-Garde-a-vue_r88.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Garde à vue</a></li>
								 </ul>
							 </li>
							 <li data-link="rubrique,108221" class=" stitre" ><a href="/PROSPECTIVE-ACTUALITES_r16.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Prospective</a></li>
							 <li data-link="rubrique,108222" class=" stitre" ><a href="/REGLES-USAGES-ACTUALITES_r17.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Règles et Usages</a></li>
							 <li data-link="rubrique,164564" class=" stitre" ><a href="/SAISIES-IMMOBILIERES-ACTUALITES_r71.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Saisies immobilières</a></li>
							 <li data-link="rubrique,108224" class=" stitre" ><a href="/STATUT-PROFESSIONNEL-DE-L-AVOCAT-ACTUALITES_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Statut de l'avocat</a>
							 	 <ul class="lvlchildren ">
									 <li class="stitre responsive" style="display:none"><a href="/STATUT-PROFESSIONNEL-DE-L-AVOCAT-ACTUALITES_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Statut de l'avocat</a></li>
									 <li data-link="rubrique,340189" class=" stitre" ><a href="/DOSSIER-STATUT-SOCIAL_r123.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Social</a></li>
									 <li data-link="rubrique,340190" class=" stitre" ><a href="/DOSSIER-STATUT-FISCAL-ET-FINANCIER_r124.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Fiscal et financier</a></li>
									 <li data-link="rubrique,340191" class=" stitre slast" ><a href="/DOSSIER-STRUCTURES-D-EXERCICE_r125.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Structures d'exercice</a></li>
								 </ul>
							 </li>
							 <li data-link="rubrique,108225" class=" stitre" ><a href="/TEXTES-ACTUALITES_r20.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Textes</a>
							 	 <ul class="lvlchildren ">
									 <li class="stitre responsive" style="display:none"><a href="/TEXTES-ACTUALITES_r20.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Textes</a></li>
									 <li data-link="rubrique,164573" class=" stitre" ><a href="/BLANCHIMENT-ACTUALITES_r74.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Blanchiment</a></li>
									 <li data-link="rubrique,164572" class=" stitre" ><a href="/DOMMAGE-CORPOREL-ACTUALITES_r73.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Dommage Corporel</a></li>
									 <li data-link="rubrique,110521" class=" stitre" ><a href="/DROIT-DE-LA-FAMILLE-ACTUALITES_r28.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Droit de la Famille</a></li>
									 <li data-link="rubrique,164571" class=" stitre" ><a href="/REFORME-DE-LA-POSTULATION-ACTUALITES_r72.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Réforme postulation</a></li>
									 <li data-link="rubrique,164558" class=" stitre" ><a href="/SUIVI-AVOCATS-EXPERTS-JUDICIAIRES-ACTUALITES_r66.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Suivi Avocats / Experts judiciaires</a></li>
									 <li data-link="rubrique,201855" class=" stitre slast" ><a href="/Question-Prioritaire-de-Constitutionnalite-QPC_r85.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> QPC</a></li>
								 </ul>
							 </li>
							 <li data-link="rubrique,1217787" class=" stitre slast" ><a href="/COMMISSION-NATIONALE-DE-L-EXAMEN-D-ACCES-AU-CRFPA_r210.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Accès au CRFPA</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,115436" class=" stitre" ><a href="/LES-ASSEMBLEES-GENERALES-DU-CONSEIL_r39.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Travaux par assemblées générales</a></li>
					 <li data-link="rubrique,108223" class=" stitre slast" ><a href="/OBSERVATOIRE-ACTUALITES_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Observatoire statistique et économique</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,103535" class=" titre" id="menuliste_5023353_3"><a href="/VIE-PROFESSIONNELLE_r3.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> VIE PROFESSIONNELLE</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/VIE-PROFESSIONNELLE_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> VIE PROFESSIONNELLE</a></li>
					 <li data-link="rubrique,108598" class=" stitre" ><a href="/ACTUALITES-DE-LA-PROFESSION_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Actualités profession</a></li>
					 <li data-link="rubrique,115535" class=" stitre" ><a href="/ACTUALITES-LEGISLATIVES_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Actualités législatives</a></li>
					 <li data-link="rubrique,103535" class=" stitre" ><a href="/VIE-PROFESSIONNELLE_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Lettres thématiques</a></li>
					 <li data-link="agenda,3635" class=" stitre slast" ><a href="/agenda/Evenements-de-la-profession_ac3635.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Agenda</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,103536" class=" titre" id="menuliste_5023353_4"><a href="/VOTRE-AVOCAT_r4.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> VOTRE AVOCAT</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/VOTRE-AVOCAT_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> VOTRE AVOCAT</a></li>
					 <li data-link="rubrique,103536" class=" stitre" ><a href="/VOTRE-AVOCAT_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Votre avocat et vous</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/VOTRE-AVOCAT_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Votre avocat et vous</a></li>
							 <li data-link="article,904380" class=" stitre" ><a href="/Role-de-l-avocat_a129.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Rôle de l'avocat</a></li>
							 <li data-link="article,904386" class=" stitre" ><a href="/Droits-et-obligations-de-l-avocat_a130.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Ses Obligations</a></li>
							 <li data-link="article,904390" class=" stitre" ><a href="/Cout-d-un-avocat_a132.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Coût d'un avocat</a></li>
							 <li data-link="article,904468" class=" stitre" ><a href="/La-relation-avec-votre-avocat_a133.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Vos relations</a></li>
							 <li data-link="article,904477" class=" stitre" ><a href="/Changer-d-avocat_a134.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Changer d'avocat</a></li>
							 <li data-link="article,904482" class=" stitre" ><a href="/Acces-au-droit-et-a-la-justice_a135.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Aide juridictionnelle</a></li>
							 <li data-link="article,904507" class=" stitre" ><a href="/Role-des-Barreaux_a136.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Rôle des Barreaux</a></li>
							 <li data-link="article,904520" class=" stitre" ><a href="/Alternatives-au-proces_a137.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Alternatives au procès</a></li>
							 <li data-link="article,904529" class=" stitre slast" ><a href="/Juridictions-quel-tribunal-competent-pour-juger-votre-affaire_a138.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Juridictions</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,103536" class=" stitre slast" ><a href="/VOTRE-AVOCAT_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Votre avocat et le droit</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/VOTRE-AVOCAT_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Votre avocat et le droit</a></li>
							 <li data-link="rubrique,422744" class=" stitre slast" ><a href="/Les-Cles-du-Palais-Nouveau-magazine-Justice-propose-sur-LCI-en-partenariat-avec-le-Conseil-national-des-barreaux_r143.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Clés du Palais en vidéos</a></li>
						 </ul>
					 </li>
				 </ul>
			 </li>
			 <li data-link="article,1063463" class=" titre" id="menuliste_5023353_5"><a href="/Trouver-un-avocat-en-France_a341.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> ANNUAIRES</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Trouver-un-avocat-en-France_a341.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> ANNUAIRES</a></li>
					 <li data-link="article,1063463" class=" stitre" ><a href="/Trouver-un-avocat-en-France_a341.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Avocats en France</a></li>
					 <li data-link="externe,https://e-justice.europa.eu/content_find_a_lawyer-334-fr.do" class=" stitre" ><a href="https://e-justice.europa.eu/content_find_a_lawyer-334-fr.do"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Avocats européens</a></li>
					 <li data-link="article,4980240" class=" stitre" ><a href="/Liste-nationale-des-avocats-tiers-de-confiance-en-matiere-fiscale-derniere-actualisation-au-13-juillet-2016_a1438.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Avocats tiers de confiance</a></li>
					 <li data-link="externe,/plugin/254/?form=barreau" class=" stitre" ><a href="/plugin/254/?form=barreau" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Barreaux français</a></li>
					 <li data-link="externe,/plugin/254/?liste=association" class=" stitre slast" ><a href="/plugin/254/?liste=association" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Associations</a></li>
				 </ul>
			 </li>
			 <li data-link="article,1156013" class=" titre" id="menuliste_5023353_6"><a href="/L-Encyclopedie-en-ligne-un-nouvel-espace-dans-la-gamme-des-services-mis-a-disposition-de-la-profession_a447.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> SITES SPÉCIALISÉS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/L-Encyclopedie-en-ligne-un-nouvel-espace-dans-la-gamme-des-services-mis-a-disposition-de-la-profession_a447.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> SITES SPÉCIALISÉS</a></li>
					 <li data-link="externe,http://www.actedavocats.fr/" class=" stitre" ><a href="http://www.actedavocats.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Acte d'avocat</a></li>
					 <li data-link="externe,http://encyclopedie.avocats.fr" class=" stitre" ><a href="http://encyclopedie.avocats.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Encyclopédie de la profession d'avocat</a></li>
					 <li data-link="externe,http://www.ebarreau.fr/" class=" stitre" ><a href="http://www.ebarreau.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> e-Barreau</a></li>
					 <li data-link="externe,http://formations.avocats.fr/" class=" stitre" ><a href="http://formations.avocats.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Formation continue</a></li>
					 <li data-link="externe,https://consultation.avocat.fr" class=" stitre slast" ><a href="https://consultation.avocat.fr"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Plateforme de consultations juridiques</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_5023353_7"><a href="#" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> AUTRES SERVICES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Petites Annonces</a></li>
					 <li data-link="annonce,3023" class=" stitre" ><a href="/classifieds/Marches-publics_pc3023.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Marchés Publics</a></li>
					 <li data-link="rubrique,109806" class=" stitre" ><a href="/RSN_r26.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Réseau structures</a></li>
					 <li data-link="telechargement,5942" class=" stitre slast" ><a href="/downloads/JAF-2002_t5942.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/menu-niveau-2.gif?v=1207579903" alt=""  /> Logiciel JAF 2002</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_5023353('menuliste_5023353')</script>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="mod_1330690" class="mod_1330690 wm-module fullbackground  page2_article article-2998">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">AFFAIRES INTERNATIONALES : ACTUALITES</div>
		 </div>
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 Le Conseil national des barreaux salue la publication Guide d’arbitrage de la CCJA-OHADA
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La Cour Commune de Justice et d’Arbitrage vient de publier un Guide d’arbitrage CCJA-OHADA qui s’adresse tant aux professionnels du droit qu’aux acteurs économiques ou aux universitaires. Ce guide, publié avec le soutien du groupe de la Banque Mondiale, vise à donner une meilleure visibilité du Centre d’arbitrage de la Cour Commune de Justice et d’Arbitrage (CCJA) de l’Organisation pour l’Harmonisation en Afrique du Droit des Affaires (OHADA), centre régional à vocation internationale unique en son genre.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_20063637 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Comme l’indique Mme Flora DALMEIDA MELE Présidente de la CCJA de l’OHADA dans sa préface au Guide, la Cour administre non seulement les procédures d’arbitrage, mais a également le monopole de l’exequatur des sentences rendues sous son égide qui deviennent automatiquement exécutoires dans les dix-sept Etats de l’espace OHADA.  En outre, la Cour se prononce sur tous les recours post arbitraux, notamment la contestation de validité de la sentence arbitrale, optimisant ainsi le temps, élément stratégique dans le règlement de tout litige.					 <br />
					 Volontairement pratique, le Guide contient de nombreuses annexes qui viennent compléter le document et offrir au lecteur des informations utiles sur les frais d’arbitrage, les modalités de répartition des honoraires des arbitres, la clause-type d’arbitrage CCJA, les modalités d’inscription sur la liste des arbitres de la CCJA, etc.					 <br />
					 Librement téléchargeable en ligne, le <a class="liens" href="http://biblio.ohada.org/pmb/opac_css/doc_num.php?explnum_id=2269">Guide d’arbitrage de la CCJA-OHADA</a> sera prochainement traduit en langues anglaise et espagnole.					 <br />
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 23 Mai 2017</div>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-home" href="http://cnb.avocat.fr/"><img src="/_images/icones/bt_home_8.png?v=1211890528" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-mail" rel="nofollow" href="/send/13824146/"><img src="/_images/icones/bt_mail_8.png?v=1211890528" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html?print=1"><img src="/_images/icones/bt_print_8.png?v=1211890527" class="image middle" alt="" title=""  /></a>		 </div>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fcnb.avocat.fr%2FLe-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FSp5IRx&amp;counturl=http%3A%2F%2Fcnb.avocat.fr%2FLe-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html&amp;text=Le%20Conseil%20national%20des%20barreaux%20salue%20la%20publication%20Guide%20d%E2%80%99arbitrage%20de%20la%20CCJA-OHADA&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_1330690_13824146'></div>
<script type="text/javascript">gapi.plusone.render('plusone_1330690_13824146', {'size': 'medium', 'href': 'http://cnb.avocat.fr/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://cnb.avocat.fr/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">A lire aussi dans la même rubrique :</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Motion-au-soutien-des-avocats-Turcs_a2994.html">Motion au soutien des avocats Turcs</a>
			 <span class="access"> - 17/05/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Chine -L-avocat-defenseur-des-droits-de-l-homme-Li-Heping condamne-a-3-ans-de-prison_a2982.html">Chine : L’avocat défenseur des droits de l’homme Li Heping condamné à 3 ans de prison </a>
			 <span class="access"> - 04/05/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Un-code-europeen-des-affaires-le-droit-au-coeur-de-la-consolidation-de-l-Europe_a2978.html">Un code européen des affaires, le droit au cœur de la consolidation de l'Europe</a>
			 <span class="access"> - 25/04/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Lettre-ouverte-co-signee-par-l-OIAD-en-soutien-aux-avocats-Li-Heping-et-Wang-Quanzhang_a2977.html">Lettre ouverte co-signée par l'OIAD en soutien aux avocats Li Heping et Wang Quanzhang</a>
			 <span class="access"> - 24/04/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=2998&amp;utm_content=bufferedb8b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer&amp;preaction=mymodule&amp;id_param=1330690&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2998")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=4&amp;numero=2998&amp;utm_content=bufferedb8b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer&amp;preaction=mymodule&amp;id_param=1330690&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2998")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=8&amp;numero=2998&amp;utm_content=bufferedb8b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer&amp;preaction=mymodule&amp;id_param=1330690&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2998")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=12&amp;numero=2998&amp;utm_content=bufferedb8b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer&amp;preaction=mymodule&amp;id_param=1330690&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2998")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=16&amp;numero=2998&amp;utm_content=bufferedb8b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer&amp;preaction=mymodule&amp;id_param=1330690&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2998")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=4&amp;numero=2998&amp;utm_content=bufferedb8b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer&amp;preaction=mymodule&amp;id_param=1330690&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2998")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=268&amp;numero=2998&amp;utm_content=bufferedb8b&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer&amp;preaction=mymodule&amp;id_param=1330690&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=2998")'>68</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_1330690" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- menu_deployable 1733111 -->
<div id="mod_1733111" class="mod_1733111 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <br />REGLEMENT INTERIEUR NATIONAL (RIN)
	 </div></div>
	 <ul id="menu_1733111">
	 </ul>
	 <script type="text/javascript">sfHover_1733111('menu_1733111')</script>
</div>
<div id="ecart_after_1733111" class="ecart_col2"><hr /></div>

<!-- html 6957537 -->
<div id="ecart_before_6957537" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center"><a href="http://www.cnb.avocat.fr/Reglement-Interieur-National-de-la-profession-d-avocat-RIN_a281.html"><img src="http://www.cnb.avocat.fr/docs/images/publications/RIN-PUBLICATIONS.jpg" width="210" height="117" border="0"  alt="" /></a>&nbsp;</div>
<div id="ecart_after_6957537" class="ecart_col2"><hr /></div>

<!-- menu_deployable 9859454 -->
<div id="ecart_before_9859454" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9859454" class="mod_9859454 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <span>DISCOURS DU PRÉSIDENT</span>
	 </div></div>
	 <ul id="menu_9859454">
	 </ul>
	 <script type="text/javascript">sfHover_9859454('menu_9859454')</script>
</div>
<div id="ecart_after_9859454" class="ecart_col2"><hr /></div>

<!-- html 13661451 -->
	 <div style="color:#333;font-weight:bold;font-size:11px;font-family: 'Arial',sans-serif;width:225px;margin-right:auto;margin-left:auto;">
<a href="http://cnb.avocat.fr/Discours-du-President_r209.html"><img src="http://cnb.avocat.fr/docs/images/discours_president.png" width="225" height="127"></a></div>
<div id="ecart_after_13661451" class="ecart_col2"><hr /></div>

<!-- menu_deployable 13661486 -->
<div id="mod_13661486" class="mod_13661486 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <span>NOUVELLE CAMPAGNE : &quot;JAMAIS SANS MON AVOCAT&quot;</span>
	 </div></div>
	 <ul id="menu_13661486">
	 </ul>
	 <script type="text/javascript">sfHover_13661486('menu_13661486')</script>
</div>
<div id="ecart_after_13661486" class="ecart_col2"><hr /></div>

<!-- html 11010236 -->
<div id="ecart_before_11010236" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="color:#333;font-weight:bold;font-size:11px;font-family: 'Arial',sans-serif;width:225px;margin-right:auto;margin-left:auto;">
<iframe width="225" height="127" src="https://www.youtube.com/embed/videoseries?list=PL6nTP0O78OajJ5YrKNEuJcdfGQyZsmtP_&amp;controls=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
<br /><center><a href="https://www.youtube.com/playlist?list=PL6nTP0O78OajJ5YrKNEuJcdfGQyZsmtP_"> S'abonner à la chaîne YouTube</center></a></div>
<div id="ecart_after_11010236" class="ecart_col2"><hr /></div>

<!-- menu_deployable 11010238 -->
<div id="ecart_before_11010238" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_11010238" class="mod_11010238 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <span>DOSSIERS SPECIAUX</span>
	 </div></div>
	 <ul id="menu_11010238">
	 </ul>
	 <script type="text/javascript">sfHover_11010238('menu_11010238')</script>
</div>
<div id="ecart_after_11010238" class="ecart_col2"><hr /></div>

<!-- html 11611607 -->
<div id="ecart_before_11611607" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center"><a href="http://www.cnb.avocat.fr/Convention-d-honoraires-obligatoire-en-toutes-matieres-le-CNB-met-a-votre-disposition-deux-guides-de-redaction_a2504.html"><img src="http://www.cnb.avocat.fr/docs/images/Dossiers/DOSSIER-CONVENTIONS-HONORAIRES.jpg" width="210" height="117" border="0"  alt="" /></a>&nbsp;</div>
<div id="ecart_after_11611607" class="ecart_col2"><hr /></div>

<!-- pub 1527986 -->
<div id="mod_1527986" class="mod_1527986 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>DERNIERES PUBLICATIONS </span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_1527986_content">
		 <a target="_blank"  href="/ads/114716/" rel="nofollow"><img width="216" height="290" src="http://cnb.avocat.fr/photo/2_1.png?v=1477045639" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_1527986" class="ecart_col2"><hr /></div>

<!-- html 4893222 -->
<div id="ecart_before_4893222" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <table width="220" border="0" align="center" cellpadding="6" cellspacing="0" style="border-top:1px solid #ccc; border-right:1px solid #ccc; border-left:1px solid #ccc; border-bottom:1px solid #ccc;">
      <tr>
        <td align="justify" bgcolor="#FFFFFF"><div align="center"><a href="http://www.cnb.avocat.fr/Les-publications-du-Conseil-National_a470.html" style="font-family:Georgia, 'Times New Roman', Times, serif; font-size:11px; color:#990000; text-transform:uppercase; ">Toutes nos publications ici</a></div></td>
      </tr>
    </table>
<div id="ecart_after_4893222" class="ecart_col2"><hr /></div>

<!-- xml 4594909 -->
<div id="ecart_before_4594909" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_4594909" class="mod_4594909 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>GUIDE PRATIQUE SPECIALISATIONS</span>
	 </div></div>
</div>
<div id="ecart_after_4594909" class="ecart_col2"><hr /></div>

<!-- html 4496807 -->
<div id="ecart_before_4496807" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div align="center" style="border:1px solid #ccc;"><a href="http://www.cnb.avocat.fr/SPECIALISATIONS_r115.html"><img src="http://www.cnb.avocat.fr/docs/images/LOGO-SPECIALISATIONS.png" alt="" /></a></div>
<!--<table width="220" border="0" align="center" cellpadding="10" cellspacing="0" style="border-right:1px solid #ccc; border-left:1px solid #ccc; border-bottom:1px solid #ccc;">
      <tr>
        <td align="justify" bgcolor="#FFFFFF"><p><font style=" font-family:Arial; font-size:11px; color:#940027;"><strong>Régime transitoire - derni&egrave;re minute</strong></font> :          <font style="font-family:Arial; font-size:11px; color:#333;">le d&eacute;lai pour d&eacute;poser votre dossier au titre du <strong>r&eacute;gime transitoire</strong> a &eacute;t&eacute; prorog&eacute; <strong>jusqu&rsquo;au 31 d&eacute;cembre 2013</strong> par l&rsquo;assembl&eacute;e g&eacute;n&eacute;rale du CNB des 14-15 d&eacute;cembre 2012.</font></p>
        </td>
      </tr>
</table>-->
<div id="ecart_after_4496807" class="ecart_col2"><hr /></div>

<!-- xml 1330719 -->
<div id="ecart_before_1330719" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1330719" class="mod_1330719 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>DERNIERES PETITES ANNONCES</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> 
				 <a href="http://cnb.avocat.fr/classifieds/SOUS-LOCATION-DE-BUREAUX-7E_pa218410.html" >
					 SOUS LOCATION DE BUREAUX 7E
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> 
				 <a href="http://cnb.avocat.fr/classifieds/offre-de-collaboration-en-GUADELOUPE_pa218287.html" >
					 offre de collaboration en GUADELOUPE
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> 
				 <a href="http://cnb.avocat.fr/classifieds/OFFRE-DE-COLLABORATION-LIBERALE_pa218279.html" >
					 OFFRE DE COLLABORATION LIBERALE 
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> 
				 <a href="http://cnb.avocat.fr/classifieds/CHERCHE-COLLABORATEUR-A-NIMES_pa218276.html" >
					 CHERCHE COLLABORATEUR A NIMES
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1330719" class="ecart_col2"><hr /></div>

<!-- xml 1526637 -->
<div id="ecart_before_1526637" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1526637" class="mod_1526637 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>DERNIERS MARCHES PUBLICS</span>
	 </div></div>
</div>
<div id="ecart_after_1526637" class="ecart_col2"><hr /></div>

<!-- xml 1420298 -->
<div id="ecart_before_1420298" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1420298" class="mod_1420298 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>LES AVOCATS SUR LE NET</span>
	 </div></div>
</div>
<div id="ecart_after_1420298" class="ecart_col2"><hr /></div>

<!-- services_web2 2264783 -->
<div id="ecart_before_2264783" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2264783" class="mod_2264783 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="http://www.facebook.com/Conseil.National.Barreaux" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/cnbarreaux" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://www.cnb.avocat.fr/index.php?action=syndication" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_2264783" class="ecart_col2"><hr /></div>

<!-- plugin 9421331 -->
<div id="ecart_before_9421331" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_9421331" class="mod_9421331 plugin">
	 <div class="cel1">
	 <div class="text">
<script type='text/javascript' src='http://cnb.avocat.fr/_public/plugin_wrap.php?section=js&amp;file=jquery-1.2.2.min.js&amp;plugin=avocat-tplV2'></script>
<script type='text/javascript' src='http://cnb.avocat.fr/_public/plugin_wrap.php?section=js&amp;file=jquery.pager.js&amp;plugin=avocat-tplV2'></script>
<script type='text/javascript' src='http://cnb.avocat.fr/_public/plugin_wrap.php?section=js&amp;file=noconflict.js&amp;plugin=avocat-tplV2'></script>
<div id="pluginTplF"><div id="tempContent"></div>GG:Array
(
    [0] => 14
    [1] => 0
)

			<style type="text/css">
          #z_col0 .z_col0_inner {height:196px;} 
      </style>
			<script type="text/javascript">				
				//jQuery.noConflict();
				var title = "notitle";
				if ( top.location.href.substr ( 7, 3 ) == "www" )     
                {   
                		jQuery(document).ready(function(){     
    					jQuery(".z_col2_td_inner").html(('<div style="display:block;position:absolute;z-index:5;top:225px;"><iframe id="tpl_col2" style="position:relative;" allowtransparency="true" width="240" height="1650" frameborder="0" scrolling="no" src="http://cnb.avocat.fr/index.php?force_mep=14&wmode=transparent"></iframe></div>').replace("http://cnb", "http://www.cnb"));
    					if(title !== "notitle")
    					{
    						jQuery(".z_col0_td_inner").html((title).replace("http://cnb", "http://www.cnb"));
    						jQuery("#tpl_title").load(function(){

    							var META = jQuery("#tpl_title").contents().find('head').find('meta[http-equiv="X-UA-Compatible"]');
		                		if(META.length !== 0)
		                		{
		                			META.attr("content","IE=8");
		                		}

    							jQuery("#tpl_title").contents().find("li.titre").bind("mouseenter",function(){
    								jQuery("#titlecontainer").css("z-index","50");
    							});
								jQuery("#tpl_title").contents().find("li.titre").bind("mouseleave",function(){
    								jQuery("#titlecontainer").css("z-index","0");
    							});
    						});    						
    					}
    					});
    			}else{   
    				jQuery(document).ready(function(){           
    					var META = $('html head').find('meta[http-equiv="X-UA-Compatible"]');
                		if(META.length !== 0)
                		{
                			META.attr("content","IE=8");
                		}               
                        jQuery(".z_col2_td_inner").html('<div style="display:block;position:absolute;z-index:5;top:225px;"><iframe id="tpl_col2" style="position:relative;" allowtransparency="true" width="240" height="1650" frameborder="0" scrolling="no" src="http://cnb.avocat.fr/index.php?force_mep=14&wmode=transparent"></iframe></div>');
                        if(title !== "notitle")
                        {
    						jQuery(".z_col0_td_inner").html(title);
    						jQuery("#tpl_title").load(function(){

    							var META = jQuery("#tpl_title").contents().find('head').find('meta[http-equiv="X-UA-Compatible"]');
		                		if(META.length !== 0)
		                		{
		                			META.attr("content","IE=8");
		                		}

    							jQuery("#tpl_title").contents().find("li.titre").bind("mouseenter",function(){
    								jQuery("#titlecontainer").css("z-index","50");
    							});
								jQuery("#tpl_title").contents().find("li.titre").bind("mouseleave",function(){
    								jQuery("#titlecontainer").css("z-index","0");
    							});
    						});    						
    					}    				
               	 	});
				}
			</script>
			</div><!-- pluginTplF -->
	</div>
	</div>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- lien_perso 14197608 -->
<div id="mod_14197608" class="mod_14197608 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.conventionnationaledesavocats.com" target="_blank"> <img src="/photo/mod-14197608.png?v=1490367848" class="image" alt="http://www.conventionnationaledesavocats.com" style="width:188px" /></a>
	 </div>
</div>
<div id="ecart_after_14197608" class="ecart_col3"><hr /></div>

<!-- lien_perso 17255277 -->
<div id="ecart_before_17255277" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_17255277" class="mod_17255277 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://consultation.avocat.fr" target="_blank"> <img src="/photo/mod-17255277.png?v=1490367592" class="image" alt="https://consultation.avocat.fr" style="width:188px" /></a>
	 </div>
</div>
<div id="ecart_after_17255277" class="ecart_col3"><hr /></div>

<!-- lien_perso 14199875 -->
<div id="ecart_before_14199875" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_14199875" class="mod_14199875 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.avocat.fr/contacter-un-avocat/annuaire-avocats" target="_blank"> <img src="/photo/mod-14199875.png?v=1470843346" class="image" alt="http://www.avocat.fr/contacter-un-avocat/annuaire-avocats" style="width:188px" /></a>
	 </div>
</div>
<div id="ecart_after_14199875" class="ecart_col3"><hr /></div>

<!-- login 1395187 -->
<div id="mod_1395187" class="mod_1395187 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>ESPACE PROFESSIONNEL</span>
	 </div></div>
	 <form id="login_form_1395187" action="/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html" method="post">
		 <div class="cel1 type-aff-1">
			 <input type="hidden" name="rident" value="true" />
			 <div class="texte"><label for='r_login_1395187'>Login</label></div>
			 <div class="sep_bottom relative" ><input type="text" class="button" style="width:137px" name="r_login" id="r_login_1395187" /></div>
			 <div class="texte"><label for='r_password_1395187'>Mot de passe</label></div>
			 <div class="sep_bottom" ><input type="password" class="button button-password" style="width:137px" name="r_password" id="r_password_1395187" />&nbsp;<input type="image" src="/_images/icones/ok_8.png?v=1213798208" alt="OK" title="OK" />
</div>
			 <div class="sep_bottom liens perdu"><a href="/members/pass/">Mot de passe perdu ?</a></div>
			 <div class="liens">
				 <a href="/subscription/">S'inscrire</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_1395187" class="ecart_col3"><hr /></div>

<!-- html 5082175 -->
<div id="ecart_before_5082175" class="ecart_col3 responsive" style="display:none"><hr /></div>
	 <table width="190" border="0" cellspacing="0" cellpadding="6">
  <tr>
    <td style="border-bottom: solid 1px #CCC;"><a href="http://www.cnb.avocat.fr/agenda/Evenements-du-Conseil-national-des-barreaux_ac3632.html" style="font-family:Arial, Helvetica, sans-serif; color:#333; font-size:11px; font-weight:bold; text-decoration:none;">AGENDA ÉVÈNEMENTS DU CNB</a></td>
  </tr>
</table>
<div id="ecart_after_5082175" class="ecart_col3"><hr /></div>

<!-- agenda 4666996 -->
<div id="ecart_before_4666996" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_4666996" class="mod_4666996 wm-module fullbackground  module-agenda type-2">
	 <ul class="liste_agenda">
		 <li class="cel1 first">
			 <div class="evenement">
				 <div class="timeline">Vendredi 30 Juin</div>
				 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/agenda/Etats-generaux-du-droit-administratif_ae480481.html">Etats généraux du droit administratif</a><br />
			 </div>
		 </li>
		 <li class="cel1 last">
			 <div class="evenement">
				 <div class="timeline">Mercredi 18 Octobre</div>
				 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/agenda/7e-Convention-nationale-des-avocats_ae392168.html">7e Convention nationale des avocats (au 21/10/2017)</a><br />
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_4666996" class="ecart_col3"><hr /></div>

<!-- menu_static 5823680 -->
<div id="ecart_before_5823680" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_5823680" class="mod_5823680 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="/agenda/Evenements-du-Conseil-national-des-barreaux_ac3632.html" data-link="agenda,3632" >
				 Les événements suivants ...
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_5823680" class="ecart_col3"><hr /></div>

<!-- html 4605488 -->
<div id="ecart_before_4605488" class="ecart_col3 responsive" style="display:none"><hr /></div>
	 <table width="190" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td width="214" height="10" style="border-bottom:1px solid #CCC;"><table width="100%" border="0" cellpadding="0" cellspacing="0">
      <tr>
        <td width="7"><font style="color:#333; font-family:Georgia, 'Times New Roman', Times, serif; font-size: 11px; text-decoration:none;"><strong></strong></font></td>
        <td width="210" height="25"><strong><a href="http://formations.avocats.fr/" target="_blank" style="color:#333; font-family:Arial, Helvetica, sans-serif; font-size: 11px; text-decoration:none">AGENDA DES FORMATIONS</a></strong></td>
      </tr>
    </table></td>
  </tr>
  <tr>
    <td><div align="center"><a href="http://formations.avocats.fr/" target="_blank"><img src="http://cnb.avocat.fr/docs/images/SITE-FORMATION-CONTINUE_NEW.png" border="0" alt="http://formations.avocats.fr" /></a></div></td>
  </tr>
</table>
<div id="ecart_after_4605488" class="ecart_col3"><hr /></div>

<!-- html 5082186 -->
<div id="ecart_before_5082186" class="ecart_col3 responsive" style="display:none"><hr /></div>
	 <table width="190" border="0" cellspacing="0" cellpadding="6">
  <tr>
    <td style="border-bottom: solid 1px #CCC;"><a href="http://cnb.avocat.fr/agenda/Evenements-de-la-profession_ac3635.html" style="font-family:Arial, Helvetica, sans-serif; color:#333; font-size:11px; font-weight:bold; text-decoration:none;">ÉVÈNEMENTS PROFESSION</a></td>
  </tr>
</table>
<div id="ecart_after_5082186" class="ecart_col3"><hr /></div>

<!-- agenda 1394868 -->
<div id="ecart_before_1394868" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_1394868" class="mod_1394868 wm-module fullbackground  module-agenda type-2">
	 <ul class="liste_agenda">
		 <li class="cel1 first">
			 <div class="evenement">
				 <div class="timeline">Jeudi 1 Juin</div>
				 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow19.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/agenda/Formation-a-Paris-a-la-Negociation-raisonnee-par-l-AFPDC-1ere-session_ae474793.html">Formation à Paris à la Négociation raisonnée par l'AFPDC 1ère session (au 02/06/2017)</a><br />
				 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow19.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/agenda/Leadership-Management-and-Marketing-of-a-Law-Firm_ae474843.html">Leadership, Management and Marketing of a Law Firm (au 02/06/2017)</a><br />
			 </div>
		 </li>
		 <li class="cel1 last">
			 <div class="evenement">
				 <div class="timeline">Jeudi 8 Juin</div>
				 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow19.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/agenda/Cross-Border-Mergers-Acquisitions_ae486852.html">Cross-Border Mergers & Acquisitions (au 09/06/2017)</a><br />
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1394868" class="ecart_col3"><hr /></div>

<!-- menu_static 5823685 -->
<div id="ecart_before_5823685" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_5823685" class="mod_5823685 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/agenda/Evenements-de-la-profession_ac3635.html" data-link="agenda,3635" >
				 Les événements suivants ...
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/../agenda/submit/3635/" data-link="externe,../agenda/submit/3635/" >
				 Proposer un événement ...
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_5823685" class="ecart_col3"><hr /></div>

<!-- html 8853191 -->
<div id="ecart_before_8853191" class="ecart_col3 responsive" style="display:none"><hr /></div>
	 <div align="center"><a href="http://www.cnb.avocat.fr/Outils-de-communication-et-d-identite-visuelle-des-avocats_a280.html"><img src="http://www.cnb.avocat.fr/docs/images/outils-communication.png" border="0" alt="" /></a></div>
<div id="ecart_after_8853191" class="ecart_col3"><hr /></div>

<!-- menu_static 3458646 -->
<div id="ecart_before_3458646" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_3458646" class="mod_3458646 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>ESERVICES</span>
	 </div></div>
	 <ul class="menu">
	 </ul>
</div>
<div id="ecart_after_3458646" class="ecart_col3"><hr /></div>

<!-- lien_perso 1532671 -->
<div id="ecart_before_1532671" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_1532671" class="mod_1532671 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.ebarreau.fr/" target="_blank"> <img src="/photo/mod-1532671.png?v=1357567916" class="image" alt="http://www.ebarreau.fr/" style="width:188px" /></a>
	 </div>
</div>
<div id="ecart_after_1532671" class="ecart_col3"><hr /></div>

<!-- html 6703609 -->
<div id="ecart_before_6703609" class="ecart_col3 responsive" style="display:none"><hr /></div>
	 <div style="font-family:Arial, Helvetica, sans-serif;font-weight:bold;font-size:11px;text-transform:uppercase;color:#333;padding-left:5px;text-align:left;padding-bottom:5px;width:188px;border-bottom:1px solid #ccc;margin-bottom:10px;"> e-barreau mobile disponible </div>
<div style="margin-bottom:15px;width:188px;">
  <table width="188px" border="0" align="center" cellpadding="0" cellspacing="0">
    <tr>
      <td align="center" valign="middle"><a href="http://goo.gl/YA3kn6" target="_blank"><img src="http://www.ebarreau.fr/img/colonne_appstore.png" alt="" /></a></td>
      </tr>
      <tr>
      <td align="center" valign="middle"><a href="http://goo.gl/1Z7OiJ" target="_blank"><img src="http://www.ebarreau.fr/img/colonne_google_play_store.png" alt="" /></a></td>
    </tr>
  </table>
</div>
<div id="ecart_after_6703609" class="ecart_col3"><hr /></div>

<!-- xml 1420209 -->
<div id="ecart_before_1420209" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_1420209" class="mod_1420209 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>A LIRE AUSSI ...</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/Decision-du-Conseil-constitutionnel-concernant-la-discipline-des-avocats_a2999.html" >
					 Décision du Conseil constitutionnel concernant la discipline des avocats
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/Le-Conseil-national-des-barreaux-salue-la-publication-Guide-d-arbitrage-de-la-CCJA-OHADA_a2998.html" >
					 Le Conseil national des barreaux salue la publication Guide d’arbitrage de la CCJA-OHADA
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/Publication-par-le-CNB-de-la-2e-edition-du-guide-pratique-lutte-contre-le-blanchiment-et-le-financement-du-terrorisme_a2997.html" >
					 Publication par le CNB de la 2e édition du guide pratique « lutte contre le blanchiment et le financement du terrorisme »
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow15.gif?v=1094767200" alt=""  /> 
				 <a href="http://cnb.avocat.fr/Jurisystem-la-Cour-de-cassation-tranche-en-faveur-du-CNB_a2996.html" >
					 Jurisystem : la Cour de cassation tranche en faveur du CNB
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- ours 1420099 -->
<div id="mod_1420099" class="mod_1420099 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 © 2017 Conseil National des Barreaux | Version 3.1 <a class="legal" href="http://www.lexity.fr" target="_blank">Lexity</a> Septembre 2008 | <a class="legal" href="http://www.cnb.avocat.fr/Mentions-legales_a292.html">Mentions Légales</a>
	 </div>
	 <div class="bouton">
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
	</div>
</div></div>
<div id="ecart_after_1420099" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_deployable 1409763 -->
<div id="mod_1409763" class="mod_1409763 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_1409763">
			 <li data-link="rien," class=" titre first element void" id="menuliste_1409763_1"><a href="#" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> LE CONSEIL NATIONAL</a>
			 	 <ul class="lvl0 ">
					 <li data-link="article,876769" class=" stitre" ><a href="/Missions-du-Conseil-National-des-Barreaux_a35.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Missions</a></li>
					 <li data-link="article,2766337" class=" stitre" ><a href="/Fonctionnement-du-Conseil-national-des-barreaux_a1031.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Fonctionnement</a></li>
					 <li data-link="rubrique,115436" class=" stitre" ><a href="/LES-ASSEMBLEES-GENERALES-DU-CONSEIL_r39.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Assemblées générales</a></li>
					 <li data-link="article,4066153" class=" stitre" ><a href="/Les-membres-du-Conseil-national-des-barreaux-pour-la-mandature-2012-2014_a1244.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Membres</a></li>
					 <li data-link="rubrique,106800" class=" stitre" ><a href="/ACTUALITES-DE-L-INSTITUTION_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Actualités</a></li>
					 <li data-link="rubrique,187276" class=" stitre" ><a href="/EVENEMENTS-DU-CONSEIL_r80.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Evénements</a></li>
					 <li data-link="article,1182861" class=" stitre" ><a href="/Les-publications-du-Conseil-National_a470.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Publications</a></li>
					 <li data-link="rubrique,114123" class=" stitre" ><a href="/NOS-DERNIERS-COMMUNIQUES_r33.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Espace Presse</a></li>
					 <li data-link="agenda,3632" class=" stitre slast" ><a href="/agenda/Evenements-du-Conseil-national-des-barreaux_ac3632.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Agenda</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_1409763_2"><a href="#" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> LES TRAVAUX</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,108218" class=" stitre" ><a href="/ACCES-AU-DROIT-ACTUALITES_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Accès au droit</a></li>
					 <li data-link="rubrique,164576" class=" stitre" ><a href="/ACTE-D-AVOCAT-ACTUALITES_r77.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Acte d'avocat</a></li>
					 <li data-link="rubrique,108219" class=" stitre" ><a href="/ADMISSION-ACTUALITES_r14.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Admission</a></li>
					 <li data-link="rubrique,108216" class=" stitre" ><a href="/AFFAIRES-INTERNATIONALES-ACTUALITES_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Affaires Internationales</a></li>
					 <li data-link="rubrique,372214" class=" stitre" ><a href="/ARBITRAGE-ACTUALITES_r130.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Arbitrage</a></li>
					 <li data-link="rubrique,350013" class=" stitre" ><a href="/COLLABORATION-ACTUALITES_r128.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Collaboration</a></li>
					 <li data-link="rubrique,108228" class=" stitre" ><a href="/COMMUNICATION-INSTITUTIONNELLE-ACTUALITES_r23.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Communication</a></li>
					 <li data-link="rubrique,164574" class=" stitre" ><a href="/DROIT-DES-MINEURS-ACTUALITES_r75.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Droit des mineurs</a></li>
					 <li data-link="rubrique,350010" class=" stitre" ><a href="/DROIT-ET-ENTREPRISE-ACTUALITES_r126.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Droit et entreprise</a></li>
					 <li data-link="rubrique,115514" class=" stitre" ><a href="/EXERCICE-DU-DROIT-ACTUALITES_r40.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Exercice du droit</a></li>
					 <li data-link="rubrique,103614" class=" stitre" ><a href="/FORMATION-ACTUALITES_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Formation</a></li>
					 <li data-link="rubrique,618922" class=" stitre" ><a href="/JUSTICE-DU-21E-SIECLE-ACTUALITES_r192.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Justice du 21e siècle</a></li>
					 <li data-link="rubrique,108220" class=" stitre" ><a href="/LIBERTES-DROITS-DE-L-HOMME-ACTUALITES_r15.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Libertés</a></li>
					 <li data-link="rubrique,108221" class=" stitre" ><a href="/PROSPECTIVE-ACTUALITES_r16.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Prospective</a></li>
					 <li data-link="rubrique,108222" class=" stitre" ><a href="/REGLES-USAGES-ACTUALITES_r17.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Règles et Usages</a></li>
					 <li data-link="rubrique,164564" class=" stitre" ><a href="/SAISIES-IMMOBILIERES-ACTUALITES_r71.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Saisies immobilières</a></li>
					 <li data-link="rubrique,108224" class=" stitre" ><a href="/STATUT-PROFESSIONNEL-DE-L-AVOCAT-ACTUALITES_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Statut de l'avocat</a></li>
					 <li data-link="rubrique,114046" class=" stitre" ><a href="/INTRANET-NOUVELLES-TECHNOLOGIES-ACTUALITES_r32.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Technologies</a></li>
					 <li data-link="rubrique,108225" class=" stitre slast" ><a href="/TEXTES-ACTUALITES_r20.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Textes</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_1409763_3"><a href="#" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> VIE PROFESSIONNELLE</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,108598" class=" stitre" ><a href="/ACTUALITES-DE-LA-PROFESSION_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Actualités profession</a></li>
					 <li data-link="rubrique,115535" class=" stitre" ><a href="/ACTUALITES-LEGISLATIVES_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Actualités législatives</a></li>
					 <li data-link="rubrique,103535" class=" stitre" ><a href="/VIE-PROFESSIONNELLE_r3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Lettres thématiques</a></li>
					 <li data-link="agenda,3201" class=" stitre slast" ><a href="/agenda/_ac3201.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Agenda</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,103536" class=" titre" id="menuliste_1409763_4"><a href="/VOTRE-AVOCAT_r4.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> VOTRE AVOCAT</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/VOTRE-AVOCAT_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> VOTRE AVOCAT</a></li>
					 <li data-link="article,904380" class=" stitre" ><a href="/Role-de-l-avocat_a129.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Rôle de l'avocat</a></li>
					 <li data-link="article,904386" class=" stitre" ><a href="/Droits-et-obligations-de-l-avocat_a130.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Ses Obligations</a></li>
					 <li data-link="article,904389" class=" stitre" ><a href="/Choisir-votre-avocat_a131.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Choisir votre avocat</a></li>
					 <li data-link="article,904390" class=" stitre" ><a href="/Cout-d-un-avocat_a132.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Coût d'un avocat</a></li>
					 <li data-link="article,904468" class=" stitre" ><a href="/La-relation-avec-votre-avocat_a133.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Vos relations</a></li>
					 <li data-link="article,904477" class=" stitre" ><a href="/Changer-d-avocat_a134.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Changer d'avocat</a></li>
					 <li data-link="article,904482" class=" stitre" ><a href="/Acces-au-droit-et-a-la-justice_a135.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Aide juridictionnelle</a></li>
					 <li data-link="article,904507" class=" stitre" ><a href="/Role-des-Barreaux_a136.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Rôle des Barreaux</a></li>
					 <li data-link="article,904520" class=" stitre" ><a href="/Alternatives-au-proces_a137.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Alternatives au procès</a></li>
					 <li data-link="article,904529" class=" stitre slast" ><a href="/Juridictions-quel-tribunal-competent-pour-juger-votre-affaire_a138.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Juridictions</a></li>
				 </ul>
			 </li>
			 <li data-link="article,1063463" class=" titre" id="menuliste_1409763_5"><a href="/Trouver-un-avocat-en-France_a341.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> ANNUAIRES</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Trouver-un-avocat-en-France_a341.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> ANNUAIRES</a></li>
					 <li data-link="article,1063463" class=" stitre" ><a href="/Trouver-un-avocat-en-France_a341.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Avocats en France</a></li>
					 <li data-link="annuaire,44599" class=" stitre" ><a href="/links/Trouver-un-avocat-francophone-dans-les-pays-de-l-Union-europeenne_ai44599.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Avocats francophones</a></li>
					 <li data-link="externe,/plugin/254/?form=barreau" class=" stitre" ><a href="/plugin/254/?form=barreau" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Barreaux français</a></li>
					 <li data-link="externe,http://cnb.avocat.fr/plugin/254/?liste=association" class=" stitre slast" ><a href="http://cnb.avocat.fr/plugin/254/?liste=association" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Associations</a></li>
				 </ul>
			 </li>
			 <li data-link="article,975534" class=" titre" id="menuliste_1409763_6"><a href="/Bientot-l-Encyclopedie-des-avocats-_a250.html" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> SITES SPÉCIALISÉS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Bientot-l-Encyclopedie-des-avocats-_a250.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> SITES SPÉCIALISÉS</a></li>
					 <li data-link="externe,http://www.actedavocats.fr/" class=" stitre" ><a href="http://www.actedavocats.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Acte d'avocat</a></li>
					 <li data-link="externe,http://encyclopedie.avocats.fr/" class=" stitre" ><a href="http://encyclopedie.avocats.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Encyclopédie</a></li>
					 <li data-link="externe,http://www.ebarreau.fr/" class=" stitre" ><a href="http://www.ebarreau.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> e-Barreau</a></li>
					 <li data-link="externe,http://formations.avocats.fr/" class=" stitre" ><a href="http://formations.avocats.fr/"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Formation continue</a></li>
					 <li data-link="externe,http://www.vox-avocats.com" class=" stitre slast" ><a href="http://www.vox-avocats.com"  target="_blank"><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Vox-avocats.com</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_1409763_7"><a href="#" > <img class="image middle nomargin" src="http://cnb.avocat.fr/puces/PICTO.gif?v=1206534441" alt=""  /> AUTRES SERVICES</a>
			 	 <ul class="lvl0 ">
					 <li data-link="annonce,all" class=" stitre" ><a href="/classifieds/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Annonces</a></li>
					 <li data-link="annonce,3023" class=" stitre" ><a href="/classifieds/Marches-publics_pc3023.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> Marchés Publics</a></li>
					 <li data-link="rubrique,109806" class=" stitre" ><a href="/RSN_r26.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> RSN</a></li>
					 <li data-link="externe,http://www.cnb.avocat.fr/downloads/JAF-2002_t5942.html" class=" stitre slast" ><a href="http://www.cnb.avocat.fr/downloads/JAF-2002_t5942.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://cnb.avocat.fr/_images/preset/puces/arrow43.gif?v=1141910228" alt=""  /> JAF 2002</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_1409763('menuliste_1409763')</script>
</div>
<div id="ecart_after_1409763" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 1395041 -->
<div id="ecart_before_1395041" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_1395041" class="mod_1395041 wm-module fullbackground "><hr /></div>
<div id="ecart_after_1395041" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 3028228 -->
<div id="ecart_before_3028228" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <br /><br />
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

    //Events Section
    $(document).on('click', '#mod_4666996 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

    //Events Section
    $(document).on('click', '#mod_1394868 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    

/*--*//*]]>*/
</script>
</body>

</html>
